<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head>
    <title>Бесплатная неотложная стоматологическая помощь круглосуточно в Москве. Детская и взрослая</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://doktor-msk.ru/xmlrpc.php" />
    <meta property="og:image" content="http://doktor-msk.ru/wp-content/uploads/2019/01/zub1.png" /><link rel="icon" type="image/png" href="http://doktor-msk.ru/wp-content/uploads/2019/01/redsquare_logo250.png">
<!-- All in One SEO Pack 3.3.3 от Michael Torbert из Semper Fi Web Design[213,271] -->
<meta name="description"  content="Бесплатная неотложная стоматологическая помощь в Москве по полису ОМС оказывается во всех государственных поликлиниках. Список дежурных медучреждений" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"http://doktor-msk.ru/#person","url":"http://doktor-msk.ru/","name":"\u0422\u0430\u0442\u044c\u044f\u043d\u0430 \u041f\u0440\u043e\u0445\u043e\u0440\u043e\u0432\u0430","sameAs":[],"image":{"@type":"ImageObject","@id":"http://doktor-msk.ru/#personlogo","url":"http://doktor-msk.ru/wp-content/uploads/2019/08/avtor.png","width":96,"height":96,"caption":"\u0422\u0430\u0442\u044c\u044f\u043d\u0430 \u041f\u0440\u043e\u0445\u043e\u0440\u043e\u0432\u0430"},"logo":{"@id":"http://doktor-msk.ru/#personlogo"}},{"@type":"WebSite","@id":"http://doktor-msk.ru/#website","url":"http://doktor-msk.ru/","name":"Doktor-msk.ru","publisher":{"@id":"http://doktor-msk.ru/#person"}},{"@type":"WebPage","@id":"http://doktor-msk.ru/neotlozhnaya-stomatologiya/#webpage","url":"http://doktor-msk.ru/neotlozhnaya-stomatologiya/","inLanguage":"ru-RU","name":"\u041d\u0435\u043e\u0442\u043b\u043e\u0436\u043d\u0430\u044f \u0441\u0442\u043e\u043c\u0430\u0442\u043e\u043b\u043e\u0433\u0438\u0447\u0435\u0441\u043a\u0430\u044f \u043f\u043e\u043c\u043e\u0449\u044c","isPartOf":{"@id":"http://doktor-msk.ru/#website"},"image":{"@type":"ImageObject","@id":"http://doktor-msk.ru/neotlozhnaya-stomatologiya/#primaryimage","url":"http://doktor-msk.ru/wp-content/uploads/2019/01/zub1.png","width":640,"height":427},"primaryImageOfPage":{"@id":"http://doktor-msk.ru/neotlozhnaya-stomatologiya/#primaryimage"},"datePublished":"2019-01-10T03:17:21+03:00","dateModified":"2019-08-19T18:59:59+03:00","description":"\u0411\u0435\u0441\u043f\u043b\u0430\u0442\u043d\u0430\u044f \u043d\u0435\u043e\u0442\u043b\u043e\u0436\u043d\u0430\u044f \u0441\u0442\u043e\u043c\u0430\u0442\u043e\u043b\u043e\u0433\u0438\u0447\u0435\u0441\u043a\u0430\u044f \u043f\u043e\u043c\u043e\u0449\u044c \u0432 \u041c\u043e\u0441\u043a\u0432\u0435 \u043f\u043e \u043f\u043e\u043b\u0438\u0441\u0443 \u041e\u041c\u0421 \u043e\u043a\u0430\u0437\u044b\u0432\u0430\u0435\u0442\u0441\u044f \u0432\u043e \u0432\u0441\u0435\u0445 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0445 \u043f\u043e\u043b\u0438\u043a\u043b\u0438\u043d\u0438\u043a\u0430\u0445. \u0421\u043f\u0438\u0441\u043e\u043a \u0434\u0435\u0436\u0443\u0440\u043d\u044b\u0445 \u043c\u0435\u0434\u0443\u0447\u0440\u0435\u0436\u0434\u0435\u043d\u0438\u0439"},{"@type":"Article","@id":"http://doktor-msk.ru/neotlozhnaya-stomatologiya/#article","isPartOf":{"@id":"http://doktor-msk.ru/neotlozhnaya-stomatologiya/#webpage"},"author":{"@id":"http://doktor-msk.ru/author/vtlbr584/#author"},"headline":"\u041d\u0435\u043e\u0442\u043b\u043e\u0436\u043d\u0430\u044f \u0441\u0442\u043e\u043c\u0430\u0442\u043e\u043b\u043e\u0433\u0438\u0447\u0435\u0441\u043a\u0430\u044f \u043f\u043e\u043c\u043e\u0449\u044c","datePublished":"2019-01-10T03:17:21+03:00","dateModified":"2019-08-19T18:59:59+03:00","commentCount":"27","mainEntityOfPage":{"@id":"http://doktor-msk.ru/neotlozhnaya-stomatologiya/#webpage"},"publisher":{"@id":"http://doktor-msk.ru/#person"},"articleSection":"\u042d\u043a\u0441\u0442\u0440\u0435\u043d\u043d\u0430\u044f \u043f\u043e\u043c\u043e\u0449\u044c","image":{"@type":"ImageObject","@id":"http://doktor-msk.ru/neotlozhnaya-stomatologiya/#primaryimage","url":"http://doktor-msk.ru/wp-content/uploads/2019/01/zub1.png","width":640,"height":427}},{"@type":"Person","@id":"http://doktor-msk.ru/author/vtlbr584/#author","name":"\u0422\u0430\u0442\u044c\u044f\u043d\u0430 \u041f\u0440\u043e\u0445\u043e\u0440\u043e\u0432\u0430","sameAs":[],"image":{"@type":"ImageObject","@id":"http://doktor-msk.ru/#personlogo","url":"http://doktor-msk.ru/wp-content/uploads/2019/08/avtor.png","width":96,"height":96,"caption":"\u0422\u0430\u0442\u044c\u044f\u043d\u0430 \u041f\u0440\u043e\u0445\u043e\u0440\u043e\u0432\u0430"}}]}</script>
<link rel="canonical" href="http://doktor-msk.ru/neotlozhnaya-stomatologiya/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Doktor-msk.ru &raquo; Лента" href="http://doktor-msk.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doktor-msk.ru &raquo; Лента комментариев" href="http://doktor-msk.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doktor-msk.ru &raquo; Лента комментариев к &laquo;Неотложная стоматологическая помощь&raquo;" href="http://doktor-msk.ru/neotlozhnaya-stomatologiya/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/doktor-msk.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=cae6939a6529e2ac341c504c962809d8"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://doktor-msk.ru/wp-includes/css/dist/block-library/style.min.css?ver=cae6939a6529e2ac341c504c962809d8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=cae6939a6529e2ac341c504c962809d8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://doktor-msk.ru/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<script type='text/javascript' src='http://doktor-msk.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://doktor-msk.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://doktor-msk.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://doktor-msk.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Как вызвать скорую помощь' href='http://doktor-msk.ru/skoraya-pomosch/' />
<link rel='next' title='Травматологические пункты' href='http://doktor-msk.ru/moskovskie-travmpunkty/' />

<link rel='shortlink' href='http://doktor-msk.ru/?p=201' />
<link rel="alternate" type="application/json+oembed" href="http://doktor-msk.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdoktor-msk.ru%2Fneotlozhnaya-stomatologiya%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://doktor-msk.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdoktor-msk.ru%2Fneotlozhnaya-stomatologiya%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #73c7e3 !important;
        }
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: #333145;
        background: -moz-linear-gradient(top, #333145 0%, #73c7e3 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #333145), color-stop(100%, #73c7e3));
        background: -webkit-linear-gradient(top, #333145 0%, #73c7e3 100%);
        background: -o-linear-gradient(top, #333145 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #333145 0%, #73c7e3 100%);
        background: linear-gradient(to bottom, #333145 0%, #73c7e3 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#333145', endColorstr='#73c7e3', GradientType=0 );
    }

    
    .td-header-wrap .td-logo-text-container .td-logo-text {
        color: #000000;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #000000;
    }

    
    .td-sub-footer-container {
        background-color: #1e73be;
    }

    
    .td-footer-wrapper::before {
        background-image: url('http://doktor-msk.ru/wp-content/uploads/2018/12/skoraya-v-moskve.png');
    }

    
    .td-footer-wrapper::before {
        background-repeat: repeat-x;
    }

    
    .td-post-content p,
    .td-post-content {
        font-size:17px;
	
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-132682329-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-132682329-1');
</script>
<link rel="icon" href="http://doktor-msk.ru/wp-content/uploads/2019/01/redsquare_logo250-150x150.png" sizes="32x32" />
<link rel="icon" href="http://doktor-msk.ru/wp-content/uploads/2019/01/redsquare_logo250.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://doktor-msk.ru/wp-content/uploads/2019/01/redsquare_logo250.png" />
<meta name="msapplication-TileImage" content="http://doktor-msk.ru/wp-content/uploads/2019/01/redsquare_logo250.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Здесь можно добавить ваши CSS-стили.

Нажмите на значок помощи выше, чтобы узнать больше.
*/
.fon{
padding: 30px 40px;
margin: 20px 0 25px 0;
display: block;
background: #f8f8ff;
box-shadow: 0 0 2px #057ead;
font-size: 16px; 
}
		</style>
		</head>

<body class="post-template-default single single-post postid-201 single-format-standard neotlozhnaya-stomatologiya global-block-template-1 single_template_5 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%be%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e-container"><ul id="menu-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%be%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e" class="td-mobile-main-menu"><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-7"><a href="http://doktor-msk.ru/category/poleznaya-informaciya/">Полезная информация</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="http://doktor-msk.ru/category/ekstrennaya-pomosch/">Экстренная помощь</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://doktor-msk.ru/category/novosti/">Новости и статьи</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://doktor-msk.ru/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>
    
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://doktor-msk.ru/">
            <img class="td-retina-data" data-retina="http://doktor-msk.ru/wp-content/uploads/2017/02/logo_Doktor_msk_544x180-300x99.png" src="http://doktor-msk.ru/wp-content/uploads/2017/02/logo_Doktor_msk_272x90.png" alt="Медицина в Москве" title="Медицина в Москве"/>
            <span class="td-visual-hidden">Doktor-msk.ru</span>
        </a>
                    </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://doktor-msk.ru/">
			<img class="td-retina-data" data-retina="http://doktor-msk.ru/wp-content/uploads/2017/02/logo_Doktor_msk_280x93.png" src="http://doktor-msk.ru/wp-content/uploads/2017/02/logo_Doktor_msk_140x46.png" alt="Медицина в Москве" title="Медицина в Москве"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://doktor-msk.ru/">
			<img class="td-retina-data" data-retina="http://doktor-msk.ru/wp-content/uploads/2017/02/logo_Doktor_msk_544x180-300x99.png" src="http://doktor-msk.ru/wp-content/uploads/2017/02/logo_Doktor_msk_272x90.png" alt="Медицина в Москве" title="Медицина в Москве"/>
		</a>
	    </div>
    <div class="menu-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%be%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e-container"><ul id="menu-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%be%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-7"><a href="http://doktor-msk.ru/category/poleznaya-informaciya/">Полезная информация</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-8"><a href="http://doktor-msk.ru/category/ekstrennaya-pomosch/">Экстренная помощь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51"><a href="http://doktor-msk.ru/category/novosti/">Новости и статьи</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://doktor-msk.ru/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://doktor-msk.ru/">Домой</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Просмотреть все посты в Экстренная помощь" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://doktor-msk.ru/category/ekstrennaya-pomosch/">
                                  <span itemprop="name">Экстренная помощь</span>    </a>    <meta itemprop="position" content = "1"></span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-201" class="post-201 post type-post status-publish format-standard has-post-thumbnail hentry category-ekstrennaya-pomosch" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Неотложная стоматологическая помощь</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-10T06:17:21+00:00" >10.01.2019</time></span>                    <div class="td-post-comments"><a href="http://doktor-msk.ru/neotlozhnaya-stomatologiya/#comments"><i class="td-icon-comments"></i>27</a></div>                                    </div>

            </header>

        </div>

        

        <div class="td-post-content">
            <p>При острой зубной боли, если она сопровождается невозможностью ходить, высокой температурой, сильными отеками десны и щеки, слабостью &#8212; вызывайте машину неотложной помощи.</p>
<div class="fon">Единый телефон круглосуточной скорой и неотложной помощи в Москве &#8212; <strong>103</strong></div>
<p>Подробнее о вызове скорой и неотложки <a href="http://doktor-msk.ru/skoraya-pomosch/"><strong>читайте здесь &gt;&gt;</strong></a></p>
<p>Если ваше состояние не очень тяжелое, можете самостоятельно передвигаться – обратитесь в любую стоматологическую поликлинику по вашему выбору, платную или бесплатную.</p>
<p><img class="alignnone size-full wp-image-216" src="http://doktor-msk.ru/wp-content/uploads/2019/01/zub1.png" alt="Зубы лечат неотложно" width="640" height="427" srcset="http://doktor-msk.ru/wp-content/uploads/2019/01/zub1.png 640w, http://doktor-msk.ru/wp-content/uploads/2019/01/zub1-300x200.png 300w, http://doktor-msk.ru/wp-content/uploads/2019/01/zub1-630x420.png 630w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<h2>Куда обратиться с острой зубной болью взрослым</h2>
<p>Взрослым неотложная стоматологическая помощь в Москве по полису ОМС оказывается:</p>
<p>С понедельника по пятницу с 8-00 до 20-00, в субботу с 8-00 до 18-00 – во всех столичных городских стоматологических поликлиниках</p>
<p>Ежедневно, включая выходные и праздничные дни с 8-00 до 20-00, в дежурных окружных стоматологических поликлиниках г. Москвы:</p>
<div class="fon">
<ul>
<li>ЦАО &#8212; СП № 53 на базе отделения №1 – м. Красные ворота, Большой Харитоньевский переулок, дом 24А – (495)628-30-38</li>
<li>САО &#8212; СП № 11 – м. Савеловская, 2-ая Квесисская улица, дом 4 – (495)685-39-05</li>
<li>ВАО &#8212; СП № 22 – м. Перово, Зеленый пр-т, д. 10/32 – (495)306-02-23</li>
<li>ЮАО &#8212; СП № 62 – м. Царицыно, Каспийская ул., дом 38 – (495)231-24-31</li>
<li>ЗАО &#8212; СП № 5 – м. Крылатское, Крылатская улица, дом 21- (495)415-17-64</li>
<li>СВАО &#8212; СП № 15 – м. Алексеевская, Староалексеевская ул., д. 10 – (495)686-01-94</li>
<li>ЮВАО &#8212; СП № 51- м. Марьино, улица Донецкая, дом 9 – (499)357-20-81</li>
<li>ЮЗАО – СП № 7 – м. Ленинский проспект, Ленинский пр-т, дом 40 – (499)137-63-29</li>
<li>СЗАО &#8212; СП № 65 – м. Митино, 3-ий Митинский переулок, дом 6 – (495)540-41-92</li>
<li>ЗелАО &#8212; СП № 35 &#8212; город Зеленоград, корп. 1638 – (499)733-33-18, (916)975-70-38</li>
<li>ТиНАО &#8212; Троицкая городская больница &#8212; город Троицк, Октябрьский пр-т, дом 5 – (499)638-34-32</li>
</ul>
</div>
<p>Ежедневно, в любой день, в том числе в выходные и праздники ночью с 20-00 до 8-00 работает бесплатная дежурная стоматология:</p>
<div class="fon">Челюстно-лицевой госпиталь для ветеранов войн – м. Шаболовская, улица Лестева, дом 9 &#8212; телефон (495) 954-64-11, (495) 952-75-64</div>
<p>В Челюстно-лицевой госпиталь можно также обратиться с понедельника по пятницу с 8-00 до 20-00, в субботу с 8-00 до 18-00.</p>
<h2>Детская неотложная стоматология</h2>
<p>С понедельника по пятницу с 8-00 до 20-00 и в субботу с 9-00 до 15-00 по неотложным показаниям с ребенком можно обратиться в любое столичное государственное детское медучреждение с профилем «стоматология».</p>
<p>Неотложная стоматологическая помощь детям круглосуточно и бесплатно в выходные и праздничные дни, а также ежедневно ночью с 20-00 до 8-00 оказывается здесь:</p>
<div class="fon">Детская стомат. поликлиника №28 &#8212; м. Парк Победы, улица Генерала Ермолова, дом 12 &#8212; телефон (499) 148-55-22</div>
<h2>Условия оказания помощи</h2>
<p>Если вы страдаете от острой зубной боли:</p>
<ul>
<li>Вас должны принять без предварительной записи в порядке «живой очереди»</li>
<li>Прием состоится в течение двух часов с момента обращения в этот же день</li>
</ul>
<div class="td-a-rec td-a-rec-id-content_inline  "><br>
<div class="td-all-devices">
<!-- Yandex.RTB R-A-416433-2 -->
<div id="yandex_rtb_R-A-416433-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-416433-2",
                renderTo: "yandex_rtb_R-A-416433-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
<br></div><p>Кто имеет право на бесплатную неотложную стоматологию:</p>
<ul>
<li>Жители Москвы и Московской области, граждане РФ – при наличии паспорта и действующего полиса ОМС</li>
<li>Иностранные граждане с постоянной и временной регистрацией, лица без гражданства – необходимо будет предъявить полис ОМС и паспорт</li>
</ul>
<p>Если иностранный гражданин или лицо без гражданства не застрахованы в системе ОМС, медицинские услуги для них будут платными либо по договору ДМС.</p>
<p>Обслуживание также будет платным, если пациент хочет, чтобы врач для лечения зубов использовал расходные материалы и медицинские препараты, не включенные в перечень ОМС.</p>
<p><strong>Какие услуги оказываются при неотложной помощи в стоматологии:</strong></p>
<ul>
<li>рентгенография зубов</li>
<li>анестезия аппликационная</li>
<li>анестезия челюстно-лицевой области инфильтрационная</li>
<li>анестезия челюстно-лицевой области проводниковая</li>
<li>удаление постоянного зуба (простое)</li>
<li>удаление постоянного зуба (сложное) с применением бормашины и/или с отслоением слизисто-надкостничного лоскута</li>
<li>механическая и медикаментозная остановка кровотечения</li>
<li>раскрытие полости зуба с медикаментозной обработкой</li>
<li>снятие пломбы, трепанации коронки</li>
<li>распломбирование канала зуба</li>
<li>экстирпация, удаление распада из 1 канала</li>
<li>наложение мышьяковистой пасты</li>
<li>наложение временной пломбы</li>
<li>вскрытие абсцесса поднадкостницы, промывание и дренирование</li>
<li>вскрытие пародонтального абсцесса</li>
<li>вскрытие абсцесса мягких тканей в полости рта</li>
<li>иссечение капюшона</li>
<li>лечение альвеолита с кюретажем лунки</li>
<li>наложение и снятие шва</li>
<li>вправление вывиха височно-нижнечелюстного сустава</li>
<li>первичное лечение острых форм стоматита</li>
</ul>
<div class="td-a-rec td-a-rec-id-content_bottom  "><br>
<div class="td-all-devices">
<!-- Yandex.RTB R-A-416433-1 -->
<div id="yandex_rtb_R-A-416433-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-416433-1",
                renderTo: "yandex_rtb_R-A-416433-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="author-box-wrap"><a href="http://doktor-msk.ru/author/vtlbr584/"><img src="http://doktor-msk.ru/wp-content/uploads/2019/08/avtor-150x150.png" width="96" height="96" alt="Татьяна Прохорова" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://doktor-msk.ru/author/vtlbr584/">Татьяна Прохорова</a></span></div><div class="td-author-description">Медицинский журналист. Живу в Москве, активно пользуюсь системой столичного здравоохранения.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Татьяна Прохорова"></span><meta itemprop="datePublished" content="2019-01-10T06:17:21+00:00"><meta itemprop="dateModified" content="2019-08-19T21:59:59+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://doktor-msk.ru/neotlozhnaya-stomatologiya/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://doktor-msk.ru/wp-content/uploads/2017/02/logo_Doktor_msk_272x90.png"></span><meta itemprop="name" content="Doktor-msk.ru"></span><meta itemprop="headline " content="Неотложная стоматологическая помощь"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://doktor-msk.ru/wp-content/uploads/2019/01/zub1.png"><meta itemprop="width" content="640"><meta itemprop="height" content="427"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5f99ff22c7add_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5f99ff22c7add" ><script>var block_td_uid_4_5f99ff22c7add = new tdBlock();
block_td_uid_4_5f99ff22c7add.id = "td_uid_4_5f99ff22c7add";
block_td_uid_4_5f99ff22c7add.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_4_5f99ff22c7add_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5f99ff22c7add_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":201,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_4_5f99ff22c7add.td_column_number = "3";
block_td_uid_4_5f99ff22c7add.block_type = "td_block_related_posts";
block_td_uid_4_5f99ff22c7add.post_count = "3";
block_td_uid_4_5f99ff22c7add.found_posts = "3";
block_td_uid_4_5f99ff22c7add.header_color = "";
block_td_uid_4_5f99ff22c7add.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f99ff22c7add.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_4_5f99ff22c7add);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5f99ff22c936c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5f99ff22c7add" href="#">СХОЖИЕ СТАТЬИ</a><a id="td_uid_6_5f99ff22c93b3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5f99ff22c7add" href="#">БОЛЬШЕ ОТ АВТОРА</a></h4><div id=td_uid_4_5f99ff22c7add class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://doktor-msk.ru/neotlozhnaya-oftalmologiya/" rel="bookmark" title="Неотложная глазная помощь"><img width="218" height="150" class="entry-thumb" src="http://doktor-msk.ru/wp-content/uploads/2019/06/travma-glaza-218x150.jpg" srcset="http://doktor-msk.ru/wp-content/uploads/2019/06/travma-glaza-218x150.jpg 218w, http://doktor-msk.ru/wp-content/uploads/2019/06/travma-glaza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Глазная травматология" title="Неотложная глазная помощь"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://doktor-msk.ru/neotlozhnaya-oftalmologiya/" rel="bookmark" title="Неотложная глазная помощь">Неотложная глазная помощь</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://doktor-msk.ru/moskovskie-travmpunkty/" rel="bookmark" title="Травматологические пункты"><img width="218" height="150" class="entry-thumb" src="http://doktor-msk.ru/wp-content/uploads/2019/01/travmpunkt-218x150.jpg" srcset="http://doktor-msk.ru/wp-content/uploads/2019/01/travmpunkt-218x150.jpg 218w, http://doktor-msk.ru/wp-content/uploads/2019/01/travmpunkt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Травмпункт" title="Травматологические пункты"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://doktor-msk.ru/moskovskie-travmpunkty/" rel="bookmark" title="Травматологические пункты">Травматологические пункты</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://doktor-msk.ru/skoraya-pomosch/" rel="bookmark" title="Как вызвать скорую помощь"><img width="218" height="150" class="entry-thumb" src="http://doktor-msk.ru/wp-content/uploads/2018/12/skoraya-v-moskve-218x150.png" srcset="http://doktor-msk.ru/wp-content/uploads/2018/12/skoraya-v-moskve-218x150.png 218w, http://doktor-msk.ru/wp-content/uploads/2018/12/skoraya-v-moskve-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Неотложка" title="Как вызвать скорую помощь"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://doktor-msk.ru/skoraya-pomosch/" rel="bookmark" title="Как вызвать скорую помощь">Как вызвать скорую помощь</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f99ff22c7add" data-td_block_id="td_uid_4_5f99ff22c7add"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_4_5f99ff22c7add" data-td_block_id="td_uid_4_5f99ff22c7add"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>27 КОММЕНТАРИИ</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-1888">
			<article>
	            <footer>
                    <img src="http://0.gravatar.com/avatar/9c2f67208a22460e17e75e250ccd02b8?s=50&#038;d=blank&#038;r=g" width="50" height="50" alt="Аватар" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                    <cite>Руслан</cite>

                    <a class="comment-link" href="#comment-1888">
                        <time pubdate="1565546756">11.08.2019 at 21:05</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Добрый вечер у меня зуб очень болит что мне делать я бы хотел обротиться помощь бес платно</p>
                </div>

	            <div class="comment-meta" id="comment-1888">
                    <a rel='nofollow' class='comment-reply-link' href='http://doktor-msk.ru/neotlozhnaya-stomatologiya/?replytocom=1888#respond' data-commentid="1888" data-postid="201" data-belowelement="comment-1888" data-respondelement="respond" aria-label='Комментарий к записи Руслан'>Ответить</a>                </div>
            </article>
    <ul class="children">
        <li class="comment " id="comment-1889">
			<article>
	            <footer>
                    <img src="http://doktor-msk.ru/wp-content/uploads/2019/08/avtor-150x150.png" width="50" height="50" alt="Татьяна Прохорова" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" />                    <cite>Татьяна Прохорова</cite>

                    <a class="comment-link" href="#comment-1889">
                        <time pubdate="1565547650">11.08.2019 at 21:20</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Добрый вечер. В воскресенье вечером и ночью с 20-00 до 08-00 открыт Челюстно-лицевой госпиталь для ветеранов войн – метро Шаболовская, улица Лестева, дом 9 — телефон (495) 954-64-11, (495) 952-75-64</p>
<p>Там вам окажут помощь бесплатно, если у вас есть полис ОМС и паспорт.</p>
<p>Либо примите обезболивающее, дождитесь утра и идите на прием к стоматологу в городскую стоматологическую поликлинику.</p>
                </div>

	            <div class="comment-meta" id="comment-1889">
                    <a rel='nofollow' class='comment-reply-link' href='http://doktor-msk.ru/neotlozhnaya-stomatologiya/?replytocom=1889#respond' data-commentid="1889" data-postid="201" data-belowelement="comment-1889" data-respondelement="respond" aria-label='Комментарий к записи Татьяна Прохорова'>Ответить</a>                </div>
            </article>
    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment " id="comment-1893">
			<article>
	            <footer>
                    <img src="http://0.gravatar.com/avatar/cac8a9b746482da0c208bed3c7a478fa?s=50&#038;d=blank&#038;r=g" width="50" height="50" alt="Аватар" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                    <cite>Анастасия</cite>

                    <a class="comment-link" href="#comment-1893">
                        <time pubdate="1565640467">12.08.2019 at 23:07</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Доброй ночи.жутко болит зуб.в ушах гул.почему то боль ещё отдает в лимфоузел.обезболивающее не помогает уже.подскажите пожалуйста куда можно обратиться?!</p>
                </div>

	            <div class="comment-meta" id="comment-1893">
                    <a rel='nofollow' class='comment-reply-link' href='http://doktor-msk.ru/neotlozhnaya-stomatologiya/?replytocom=1893#respond' data-commentid="1893" data-postid="201" data-belowelement="comment-1893" data-respondelement="respond" aria-label='Комментарий к записи Анастасия'>Ответить</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-1894">
			<article>
	            <footer>
                    <img src="http://0.gravatar.com/avatar/cac8a9b746482da0c208bed3c7a478fa?s=50&#038;d=blank&#038;r=g" width="50" height="50" alt="Аватар" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                    <cite>Анастасия</cite>

                    <a class="comment-link" href="#comment-1894">
                        <time pubdate="1565640536">12.08.2019 at 23:08</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Бесплатно конечно же(((</p>
                </div>

	            <div class="comment-meta" id="comment-1894">
                    <a rel='nofollow' class='comment-reply-link' href='http://doktor-msk.ru/neotlozhnaya-stomatologiya/?replytocom=1894#respond' data-commentid="1894" data-postid="201" data-belowelement="comment-1894" data-respondelement="respond" aria-label='Комментарий к записи Анастасия'>Ответить</a>                </div>
            </article>
    <ul class="children">
        <li class="comment " id="comment-1895">
			<article>
	            <footer>
                    <img src="http://doktor-msk.ru/wp-content/uploads/2019/08/avtor-150x150.png" width="50" height="50" alt="Татьяна Прохорова" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" />                    <cite>Татьяна Прохорова</cite>

                    <a class="comment-link" href="#comment-1895">
                        <time pubdate="1565642642">12.08.2019 at 23:44</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Доброй ночи. Анастасия, сочувствую. В статье есть список и график работы дежурных государственных поликлиник, в которых принимают бесплатно, если есть полис ОМС и паспорт. Сейчас открыт только Челюстно-лицевой госпиталь для ветеранов войн.</p>
<p>Можете позвонить по телефону врачебно-консультативного пульта — (495) 620-42-33. По этому номеру можно получить бесплатную консультацию врача городской службы скорой помощи 103.</p>
                </div>

	            <div class="comment-meta" id="comment-1895">
                    <a rel='nofollow' class='comment-reply-link' href='http://doktor-msk.ru/neotlozhnaya-stomatologiya/?replytocom=1895#respond' data-commentid="1895" data-postid="201" data-belowelement="comment-1895" data-respondelement="respond" aria-label='Комментарий к записи Татьяна Прохорова'>Ответить</a>                </div>
            </article>
    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment " id="comment-1911">
			<article>
	            <footer>
                    <img src="http://2.gravatar.com/avatar/?s=50&#038;d=blank&#038;r=g" width="50" height="50" alt="Аватар" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                    <cite>Сергей</cite>

                    <a class="comment-link" href="#comment-1911">
                        <time pubdate="1566190034">19.08.2019 at 07:47</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Отказали ночью в бесплатной стоматологической помощи удалить корень по омс ул лестева</p>
                </div>

	            <div class="comment-meta" id="comment-1911">
                    <a rel='nofollow' class='comment-reply-link' href='http://doktor-msk.ru/neotlozhnaya-stomatologiya/?replytocom=1911#respond' data-commentid="1911" data-postid="201" data-belowelement="comment-1911" data-respondelement="respond" aria-label='Комментарий к записи Сергей'>Ответить</a>                </div>
            </article>
    <ul class="children">
        <li class="comment " id="comment-1914">
			<article>
	            <footer>
                    <img src="http://doktor-msk.ru/wp-content/uploads/2019/08/avtor-150x150.png" width="50" height="50" alt="Татьяна Прохорова" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" />                    <cite>Татьяна Прохорова</cite>

                    <a class="comment-link" href="#comment-1914">
                        <time pubdate="1566241820">19.08.2019 at 22:10</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Сергей, добавила в статью информацию о том, какие услуги оказываются при неотложной помощи в стоматологии по ОМС. </p>
<p>Не поняла, что значит &#171;удалить корень&#187;. Если вы считаете, что ваши права нарушены, можете обратиться к главврачу госпиталя, в страховую компанию, выдавшую вам полис ОМС или позвонить по телефону: Единая справочная служба города Москвы (в том числе по вопросам доступности и качества бесплатной медицинской помощи) 8 (495) 777-77-77</p>
                </div>

	            <div class="comment-meta" id="comment-1914">
                    <a rel='nofollow' class='comment-reply-link' href='http://doktor-msk.ru/neotlozhnaya-stomatologiya/?replytocom=1914#respond' data-commentid="1914" data-postid="201" data-belowelement="comment-1914" data-respondelement="respond" aria-label='Комментарий к записи Татьяна Прохорова'>Ответить</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-2539">
			<article>
	            <footer>
                    <img src="http://2.gravatar.com/avatar/e0ad9b5c9ab94b2ae415b199676c9f19?s=50&#038;d=blank&#038;r=g" width="50" height="50" alt="Аватар" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                    <cite>Зинира</cite>

                    <a class="comment-link" href="#comment-2539">
                        <time pubdate="1601676614">03.10.2020 at 01:10</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>А с нас попросили 7700 руб за удаление зуба мудрости. Может она и круглосуточная, но не бесплатная точно. Даже сделать надрез на десне, за укол заплатили 1600</p>
                </div>

	            <div class="comment-meta" id="comment-2539">
                    <a rel='nofollow' class='comment-reply-link' href='http://doktor-msk.ru/neotlozhnaya-stomatologiya/?replytocom=2539#respond' data-commentid="2539" data-postid="201" data-belowelement="comment-2539" data-respondelement="respond" aria-label='Комментарий к записи Зинира'>Ответить</a>                </div>
            </article>
    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment " id="comment-1969">
			<article>
	            <footer>
                    <img src="http://2.gravatar.com/avatar/5f1e1f83e990b1af9c441ca9923e9a10?s=50&#038;d=blank&#038;r=g" width="50" height="50" alt="Аватар" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                    <cite>Ирина</cite>

                    <a class="comment-link" href="#comment-1969">
                        <time pubdate="1567528326">03.09.2019 at 19:32</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Добрый вечер! Подскажите куда можно обратиться вылечить зуб по омс , ребенку  2,5 года? Лечение требуется под наркозом.</p>
                </div>

	            <div class="comment-meta" id="comment-1969">
                    <a rel='nofollow' class='comment-reply-link' href='http://doktor-msk.ru/neotlozhnaya-stomatologiya/?replytocom=1969#respond' data-commentid="1969" data-postid="201" data-belowelement="comment-1969" data-respondelement="respond" aria-label='Комментарий к записи Ирина'>Ответить</a>                </div>
            </article>
    <ul class="children">
        <li class="comment " id="comment-1970">
			<article>
	            <footer>
                    <img src="http://doktor-msk.ru/wp-content/uploads/2019/08/avtor-150x150.png" width="50" height="50" alt="Татьяна Прохорова" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" />                    <cite>Татьяна Прохорова</cite>

                    <a class="comment-link" href="#comment-1970">
                        <time pubdate="1567537873">03.09.2019 at 22:11</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Здравствуйте! </p>
<p>Где в Москве можно вылечить зубы детям с общим наркозом бесплатно, читайте <a href="http://doktor-msk.ru/lechenie-zubov-detyam/">в этой статье >></a></p>
                </div>

	            <div class="comment-meta" id="comment-1970">
                    <a rel='nofollow' class='comment-reply-link' href='http://doktor-msk.ru/neotlozhnaya-stomatologiya/?replytocom=1970#respond' data-commentid="1970" data-postid="201" data-belowelement="comment-1970" data-respondelement="respond" aria-label='Комментарий к записи Татьяна Прохорова'>Ответить</a>                </div>
            </article>
    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment " id="comment-1983">
			<article>
	            <footer>
                    <img src="http://1.gravatar.com/avatar/?s=50&#038;d=blank&#038;r=g" width="50" height="50" alt="Аватар" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                    <cite>Людмила</cite>

                    <a class="comment-link" href="#comment-1983">
                        <time pubdate="1568514852">15.09.2019 at 05:34</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Здравствуйте! Образовался абсцесс (нарыв) десны над зубом с коронкой. Есть полис ОМС, живу ЮВАО (Марьино). Подскажите куда обратиться за медицинской помощью.</p>
                </div>

	            <div class="comment-meta" id="comment-1983">
                    <a rel='nofollow' class='comment-reply-link' href='http://doktor-msk.ru/neotlozhnaya-stomatologiya/?replytocom=1983#respond' data-commentid="1983" data-postid="201" data-belowelement="comment-1983" data-respondelement="respond" aria-label='Комментарий к записи Людмила'>Ответить</a>                </div>
            </article>
    <ul class="children">
        <li class="comment " id="comment-1985">
			<article>
	            <footer>
                    <img src="http://doktor-msk.ru/wp-content/uploads/2019/08/avtor-150x150.png" width="50" height="50" alt="Татьяна Прохорова" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" />                    <cite>Татьяна Прохорова</cite>

                    <a class="comment-link" href="#comment-1985">
                        <time pubdate="1568562839">15.09.2019 at 18:53</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Здравствуйте! В Марьино есть государственная стоматологическая поликлиника №51 . </p>
<p>Адрес: улица Донецкая, дом 9<br />
Сайт: <a href="http://стомат51.рф" rel="nofollow ugc">http://стомат51.рф</a></p>
<p>Режим работы:</p>
<p>Понедельник-суббота: с 8-00 до 20-00<br />
Неотложная помощь в воскресенье и в праздничные дни: с 8-00 до 20-00 </p>
                </div>

	            <div class="comment-meta" id="comment-1985">
                    <a rel='nofollow' class='comment-reply-link' href='http://doktor-msk.ru/neotlozhnaya-stomatologiya/?replytocom=1985#respond' data-commentid="1985" data-postid="201" data-belowelement="comment-1985" data-respondelement="respond" aria-label='Комментарий к записи Татьяна Прохорова'>Ответить</a>                </div>
            </article>
    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment " id="comment-1993">
			<article>
	            <footer>
                    <img src="http://0.gravatar.com/avatar/?s=50&#038;d=blank&#038;r=g" width="50" height="50" alt="Аватар" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                    <cite>Аноним</cite>

                    <a class="comment-link" href="#comment-1993">
                        <time pubdate="1569053719">21.09.2019 at 11:15</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Здравствуйте, ребёнку 3,5 года, образовался флюс. Мы не местные с другого региона, куда мы можем обратиться в вечернее время после 19 или 20 часов? Спасибо</p>
                </div>

	            <div class="comment-meta" id="comment-1993">
                    <a rel='nofollow' class='comment-reply-link' href='http://doktor-msk.ru/neotlozhnaya-stomatologiya/?replytocom=1993#respond' data-commentid="1993" data-postid="201" data-belowelement="comment-1993" data-respondelement="respond" aria-label='Комментарий к записи '>Ответить</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-2053">
			<article>
	            <footer>
                    <img src="http://2.gravatar.com/avatar/bb694e2677fbf8661c1299d9fc617b34?s=50&#038;d=blank&#038;r=g" width="50" height="50" alt="Аватар" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                    <cite>Елена</cite>

                    <a class="comment-link" href="#comment-2053">
                        <time pubdate="1572549481">31.10.2019 at 22:18</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Доброй ночи. У ребенка 12 лет сильно болит зуб, боли при прикусывании. Вокруг зуба образовался небольшой отёк. И если трогать щеку то чувствуется шишечка. Зуб пломбированный. Температура 37,1</p>
                </div>

	            <div class="comment-meta" id="comment-2053">
                    <a rel='nofollow' class='comment-reply-link' href='http://doktor-msk.ru/neotlozhnaya-stomatologiya/?replytocom=2053#respond' data-commentid="2053" data-postid="201" data-belowelement="comment-2053" data-respondelement="respond" aria-label='Комментарий к записи Елена'>Ответить</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-2054">
			<article>
	            <footer>
                    <img src="http://2.gravatar.com/avatar/bb694e2677fbf8661c1299d9fc617b34?s=50&#038;d=blank&#038;r=g" width="50" height="50" alt="Аватар" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                    <cite>Елена</cite>

                    <a class="comment-link" href="#comment-2054">
                        <time pubdate="1572549593">31.10.2019 at 22:19</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Куда можно обратиться. Ждать до завтра не терпит. Ребёнок мучается. И забыла сказать что зуб болит уже 4 день, до этого принимал ребёнок обезболивающие, сейчас не очень помогают</p>
                </div>

	            <div class="comment-meta" id="comment-2054">
                    <a rel='nofollow' class='comment-reply-link' href='http://doktor-msk.ru/neotlozhnaya-stomatologiya/?replytocom=2054#respond' data-commentid="2054" data-postid="201" data-belowelement="comment-2054" data-respondelement="respond" aria-label='Комментарий к записи Елена'>Ответить</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-2201">
			<article>
	            <footer>
                    <img src="http://0.gravatar.com/avatar/?s=50&#038;d=blank&#038;r=g" width="50" height="50" alt="Аватар" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                    <cite>Александр</cite>

                    <a class="comment-link" href="#comment-2201">
                        <time pubdate="1577479033">27.12.2019 at 23:37</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Где можно удалить 8 зуб, вырос он не до конца, хотелось бы удалить бесплатно!!!</p>
                </div>

	            <div class="comment-meta" id="comment-2201">
                    <a rel='nofollow' class='comment-reply-link' href='http://doktor-msk.ru/neotlozhnaya-stomatologiya/?replytocom=2201#respond' data-commentid="2201" data-postid="201" data-belowelement="comment-2201" data-respondelement="respond" aria-label='Комментарий к записи Александр'>Ответить</a>                </div>
            </article>
    <ul class="children">
        <li class="comment " id="comment-2202">
			<article>
	            <footer>
                    <img src="http://doktor-msk.ru/wp-content/uploads/2019/08/avtor-150x150.png" width="50" height="50" alt="Татьяна Прохорова" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" />                    <cite>Татьяна Прохорова</cite>

                    <a class="comment-link" href="#comment-2202">
                        <time pubdate="1577479415">27.12.2019 at 23:43</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Обратитесь с полисом ОМС в стоматологическую поликлинику по месту жительства.</p>
                </div>

	            <div class="comment-meta" id="comment-2202">
                    <a rel='nofollow' class='comment-reply-link' href='http://doktor-msk.ru/neotlozhnaya-stomatologiya/?replytocom=2202#respond' data-commentid="2202" data-postid="201" data-belowelement="comment-2202" data-respondelement="respond" aria-label='Комментарий к записи Татьяна Прохорова'>Ответить</a>                </div>
            </article>
    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment " id="comment-2208">
			<article>
	            <footer>
                    <img src="http://0.gravatar.com/avatar/?s=50&#038;d=blank&#038;r=g" width="50" height="50" alt="Аватар" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                    <cite>Алла</cite>

                    <a class="comment-link" href="#comment-2208">
                        <time pubdate="1578086351">04.01.2020 at 00:19</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Удалила зуб 29 до сих пор болит десна ещё нарывается что делать</p>
                </div>

	            <div class="comment-meta" id="comment-2208">
                    <a rel='nofollow' class='comment-reply-link' href='http://doktor-msk.ru/neotlozhnaya-stomatologiya/?replytocom=2208#respond' data-commentid="2208" data-postid="201" data-belowelement="comment-2208" data-respondelement="respond" aria-label='Комментарий к записи Алла'>Ответить</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-2223">
			<article>
	            <footer>
                    <img src="http://1.gravatar.com/avatar/7d9406dd9c9eeef58be68bffc3a265aa?s=50&#038;d=blank&#038;r=g" width="50" height="50" alt="Аватар" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                    <cite>Ренат</cite>

                    <a class="comment-link" href="#comment-2223">
                        <time pubdate="1579986007">26.01.2020 at 00:00</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Здравствуйте! У меня проблема такого характера запустил зубы давно не ходил к стоматологу и из зуба сначала выпала пломба а потом и вовсе поломался остался только корень. Раньше не болел а сегодня начал прям ужас как болеть что аж соседний тоже начал болеть! Выпил таблетку вторую прополоскал тёплой водой с солью и чуть перестало но всё таки болит. Что посоветуете в такой ситуации? Сам гражданин РФ проживаю СВАО</p>
                </div>

	            <div class="comment-meta" id="comment-2223">
                    <a rel='nofollow' class='comment-reply-link' href='http://doktor-msk.ru/neotlozhnaya-stomatologiya/?replytocom=2223#respond' data-commentid="2223" data-postid="201" data-belowelement="comment-2223" data-respondelement="respond" aria-label='Комментарий к записи Ренат'>Ответить</a>                </div>
            </article>
    <ul class="children">
        <li class="comment " id="comment-2226">
			<article>
	            <footer>
                    <img src="http://doktor-msk.ru/wp-content/uploads/2019/08/avtor-150x150.png" width="50" height="50" alt="Татьяна Прохорова" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" />                    <cite>Татьяна Прохорова</cite>

                    <a class="comment-link" href="#comment-2226">
                        <time pubdate="1580217115">28.01.2020 at 16:11</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Здравствуйте! Лучше всего, конечно, обратиться к стоматологу. Если у вас есть полис ОМС &#8212; можно в любую государственную стоматологическую поликлинику, если полиса нет &#8212; в любую коммерческую или в государственную платно.</p>
                </div>

	            <div class="comment-meta" id="comment-2226">
                    <a rel='nofollow' class='comment-reply-link' href='http://doktor-msk.ru/neotlozhnaya-stomatologiya/?replytocom=2226#respond' data-commentid="2226" data-postid="201" data-belowelement="comment-2226" data-respondelement="respond" aria-label='Комментарий к записи Татьяна Прохорова'>Ответить</a>                </div>
            </article>
    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment " id="comment-2232">
			<article>
	            <footer>
                    <img src="http://1.gravatar.com/avatar/?s=50&#038;d=blank&#038;r=g" width="50" height="50" alt="Аватар" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                    <cite>Аноним</cite>

                    <a class="comment-link" href="#comment-2232">
                        <time pubdate="1580401559">30.01.2020 at 19:25</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Здравствуйте  был на лестева 9 на шаболовке с зубной болью 3 часа в очереди просидел и результат врачь отказал в бесплатном удалении зуба сказал это платно почему же? Прописка москва полис есть и был отказ</p>
                </div>

	            <div class="comment-meta" id="comment-2232">
                    <a rel='nofollow' class='comment-reply-link' href='http://doktor-msk.ru/neotlozhnaya-stomatologiya/?replytocom=2232#respond' data-commentid="2232" data-postid="201" data-belowelement="comment-2232" data-respondelement="respond" aria-label='Комментарий к записи '>Ответить</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-2299">
			<article>
	            <footer>
                    <img src="http://2.gravatar.com/avatar/833ebdcc5464b812fe9d3532894a88b8?s=50&#038;d=blank&#038;r=g" width="50" height="50" alt="Аватар" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                    <cite>Анастасия</cite>

                    <a class="comment-link" href="#comment-2299">
                        <time pubdate="1586549478">10.04.2020 at 23:11</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Добрый вечер, подскажите пожалуйста если прописка одного региона а фактическое проживание город Москва, и есть полис ОМС возможно обращаться в городскую стоматологию за бесплатным лечением зуба. Острая боль&#8230; Заранее благодарю</p>
                </div>

	            <div class="comment-meta" id="comment-2299">
                    <a rel='nofollow' class='comment-reply-link' href='http://doktor-msk.ru/neotlozhnaya-stomatologiya/?replytocom=2299#respond' data-commentid="2299" data-postid="201" data-belowelement="comment-2299" data-respondelement="respond" aria-label='Комментарий к записи Анастасия'>Ответить</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-2301">
			<article>
	            <footer>
                    <img src="http://1.gravatar.com/avatar/d6c7ad67ecb87c094d6b67848f625ddd?s=50&#038;d=blank&#038;r=g" width="50" height="50" alt="Аватар" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                    <cite>Сергей</cite>

                    <a class="comment-link" href="#comment-2301">
                        <time pubdate="1586618370">11.04.2020 at 18:19</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Добрый день. Очень болит зуб, все стоматологии в районе закрыты. Прописка Ростов, полюса нет, куда можно обратиться? Есть возможность попасть на платной основе?</p>
                </div>

	            <div class="comment-meta" id="comment-2301">
                    <a rel='nofollow' class='comment-reply-link' href='http://doktor-msk.ru/neotlozhnaya-stomatologiya/?replytocom=2301#respond' data-commentid="2301" data-postid="201" data-belowelement="comment-2301" data-respondelement="respond" aria-label='Комментарий к записи Сергей'>Ответить</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-2325">
			<article>
	            <footer>
                    <img src="http://2.gravatar.com/avatar/bba1c0d36f8e184ea84b2180ddf3a573?s=50&#038;d=blank&#038;r=g" width="50" height="50" alt="Аватар" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                    <cite>Валерий</cite>

                    <a class="comment-link" href="#comment-2325">
                        <time pubdate="1588974581">09.05.2020 at 00:49</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>У ребенка болит зуб,острая боль ,куда обращаться сегодня09 мая?</p>
                </div>

	            <div class="comment-meta" id="comment-2325">
                    <a rel='nofollow' class='comment-reply-link' href='http://doktor-msk.ru/neotlozhnaya-stomatologiya/?replytocom=2325#respond' data-commentid="2325" data-postid="201" data-belowelement="comment-2325" data-respondelement="respond" aria-label='Комментарий к записи Валерий'>Ответить</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-2334">
			<article>
	            <footer>
                    <img src="http://2.gravatar.com/avatar/?s=50&#038;d=blank&#038;r=g" width="50" height="50" alt="Аватар" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                    <cite>Тать3</cite>

                    <a class="comment-link" href="#comment-2334">
                        <time pubdate="1589918998">19.05.2020 at 23:09</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Безобразие! Была в бесплатной не помогают, ставят временную пломбу, она вылетает. Нужно срочно пломьировать каналы и ставить пломбу. Денег нет, боль адская, что делать?!</p>
                </div>

	            <div class="comment-meta" id="comment-2334">
                    <a rel='nofollow' class='comment-reply-link' href='http://doktor-msk.ru/neotlozhnaya-stomatologiya/?replytocom=2334#respond' data-commentid="2334" data-postid="201" data-belowelement="comment-2334" data-respondelement="respond" aria-label='Комментарий к записи Тать3'>Ответить</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-2356">
			<article>
	            <footer>
                    <img src="http://2.gravatar.com/avatar/2e782debed0bddacb424ebd6ab6ea380?s=50&#038;d=blank&#038;r=g" width="50" height="50" alt="Аватар" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                    <cite>Нуржамал</cite>

                    <a class="comment-link" href="#comment-2356">
                        <time pubdate="1591825445">11.06.2020 at 00:44</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Добрый ночи.  У меня зуб очень болит что мне делать.  Я на положение 23 неделя.</p>
                </div>

	            <div class="comment-meta" id="comment-2356">
                    <a rel='nofollow' class='comment-reply-link' href='http://doktor-msk.ru/neotlozhnaya-stomatologiya/?replytocom=2356#respond' data-commentid="2356" data-postid="201" data-belowelement="comment-2356" data-respondelement="respond" aria-label='Комментарий к записи Нуржамал'>Ответить</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-2537">
			<article>
	            <footer>
                    <img src="http://2.gravatar.com/avatar/?s=50&#038;d=blank&#038;r=g" width="50" height="50" alt="Аватар" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                    <cite>а без имени никак!!!!</cite>

                    <a class="comment-link" href="#comment-2537">
                        <time pubdate="1601360106">29.09.2020 at 09:15</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>унас только власть и деньги имущие лечатся бесплатно и качественно а остальные даже за вынужденную плату&#8230;.. только по телевизору слушать как здорово о нас беспокоится правительство!</p>
                </div>

	            <div class="comment-meta" id="comment-2537">
                    <a rel='nofollow' class='comment-reply-link' href='http://doktor-msk.ru/neotlozhnaya-stomatologiya/?replytocom=2537#respond' data-commentid="2537" data-postid="201" data-belowelement="comment-2537" data-respondelement="respond" aria-label='Комментарий к записи а без имени никак!!!!'>Ответить</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ОСТАВЬТЕ ОТВЕТ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/neotlozhnaya-stomatologiya/#respond" style="display:none;">Отменить ответ</a></small></h3><form action="http://doktor-msk.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Комментарий:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Имя:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Электронная почта:" type="text" value="" size="30"  />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Веб-Сайт:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Опубликовать Комментарий" /> <input type='hidden' name='comment_post_ID' value='201' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b3241f058c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="136"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(42970029, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/42970029" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-%d0%bf%d0%be%d0%b4%d0%b2%d0%b0%d0%bb%d1%8c%d0%bd%d0%be%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e-container"><ul id="menu-%d0%bf%d0%be%d0%b4%d0%b2%d0%b0%d0%bb%d1%8c%d0%bd%d0%be%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e" class="td-subfooter-menu"><li id="menu-item-375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-375"><a href="http://doktor-msk.ru/about/">О сайте</a></li>
<li id="menu-item-387" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-387"><a href="http://doktor-msk.ru/politika-konfidentsialnosti/">Политика конфиденциальности</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2019 Доктор-Мск - Медицина в Москве<br> 
Копирование текста и фотографий запрещено!                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 5f99ff22e5d04
    -->

    <script type='text/javascript' src='http://doktor-msk.ru/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://doktor-msk.ru/wp-includes/js/comment-reply.min.js?ver=cae6939a6529e2ac341c504c962809d8'></script>
<script type='text/javascript' src='http://doktor-msk.ru/wp-includes/js/wp-embed.min.js?ver=cae6939a6529e2ac341c504c962809d8'></script>
<script async="async" type='text/javascript' src='http://doktor-msk.ru/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://doktor-msk.ru/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://doktor-msk.ru/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>